Archive for Wrzesień 5th, 2009

Seria ataków na stare wersje WordPress’a – pilnie zaktualizuj!

W starszych wersjach WordPress’a została odkryta krytyczna dziura związana z bezpieczeństwem. Ilość zaatakowanych stron rośnie z godziny na godzinę. Jest tak poważna, że Lorelle VanFossen w swoim poście na blogu zaleca wykonanie aktualizacji do najnowszej wersji przed kontynuacją czytania!

Read the rest of this entry »